1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  3. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden

Firestorm Medien wiedergabe

Dieses Thema im Forum "Phoenix / Firestorm" wurde erstellt von daRoxX Xeno, 30. Dezember 2012.

  1. daRoxX Xeno

    daRoxX Xeno Nutzer

    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich kann in Firestorm nicht automatisch die Medien wiedergeben lassen obwohl ich es so eingestellt habe, ich muss dafür immer das Notensymbol oben rechts anklicken damit ich Musik hören kann. Kann mir mal jemand sagen wie ich das auf automatisch stellen kann?
     
  2. Sirena Mureaux

    Sirena Mureaux Superstar

    Beiträge:
    1.793
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hast du auch den Medienfilter ausgeschaltet?
    Der schaltet automatisch die Wiedergabe aus, wenn ein neuer Stream auftaucht.
     
  3. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    717
    Punkte für Erfolge:
    123
    Aktiv muss sein:
    Einstellungen > Sound & Medien > Allgemein > Automatische Wiedergabe zulassen

    Problem:
    Der Streamwechsel funktioniert nicht bei Sim Wechsel
    Lösung:
    Einstellungen - Sound/Medien - Parzellen-Audiostream-Fading aktivieren einschalten
     
  4. daRoxX Xeno

    daRoxX Xeno Nutzer

    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe ich alles so gehabt aber nutzt nichts, was habt ihr einen Wert bei Einblenden bei mir 3 sec. und Ausblenden da habe ich 2 sec. eingestellt ?
     
    Zuletzt bearbeitet: 31. Dezember 2012
  5. Sirena Mureaux

    Sirena Mureaux Superstar

    Beiträge:
    1.793
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ich habe da gar nichts eingestellt.
    Haken rein und fertig.
    Läuft ohne Probleme.

    Aber mal eine Frage:
    Welche Firestorm Version hast du?
    Die aktuelle oder eine alte?
    Es gab mal eine Version, da klemmte das mit den Streams gewaltig.
    War damals aber ein Bug im Programmcode von LL.
     
  6. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    717
    Punkte für Erfolge:
    123
    Poste bitte mal die Sysinfo unter -> Hilfe - Über Firestorm
     
  7. daRoxX Xeno

    daRoxX Xeno Nutzer

    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ok hier ist die SYS


     
  8. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    717
    Punkte für Erfolge:
    123
    Setze die Settings einmal komplett zurück und stelle alles neu ein:

    Einstellungen > Erweitert > Einstellungen zurücksetzen
     
  9. daRoxX Xeno

    daRoxX Xeno Nutzer

    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Es funktioniert jetzt ich habe folgendes gemacht ich habe einfach bei den Soundeinstellungen alles negativ geschaltet und wieder zurück.

    lg