1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  3. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden

Mesh Avatare- Fragen, Tipps, Tricks oder Problemlösungen

Dieses Thema im Forum "Meshes" wurde erstellt von MystyMiracle DeCuir, 23. Mai 2014.

  1. Irmgard Apfelbaum

    Irmgard Apfelbaum Freund/in des Forums

    Beiträge:
    681
    Zustimmungen:
    230
    Punkte für Erfolge:
    53
    Mal eine Frage... ist das bei Euch auch so das der Alpha-Hud von Maitreya seit ein bis zwei Tagen auf einmal "spinnt"?

    Mit spinnen meine ich: Er reagiert nach einer Weile nicht mehr, ausgeblendete Bodyparts lassen sich nicht mehr reaktivieren, das einzige was dann hilft ist ein Neustart vom Viewer, dann lässt sich der Hud wieder einwandfrei anlegen und dann funktioniert der Alphalayer auch wieder richtig.

    Das Problem trat gestern oder vorgestern auf einmal auf und ich hab es nur deshalb gemerkt weil ich im Moment das Inventar von Sarah auf Grund auf neu gestalte und umsortiere. Aber innerhalb von 1 Stunde 4 Mal reloggen weil sich dauernd der Maitreya-Hud aufhängt, find ich im Moment schon etwas deftig.

    An den Viewereinstellungen hab ich nix geändert, nutze den Firestorm, aktuelle Version: Firestorm 5.0.1 (52150) Dec 10 2016 12:21:33 (Firestorm-Release) mit Havok-Unterstützung
     
  2. Mylene LeShelle

    Mylene LeShelle Nutzer

    Beiträge:
    24
    Zustimmungen:
    29
    Punkte für Erfolge:
    13
    Ich habe das Problem nicht. Ich wollte nur erwähnen, dass du im FS unter Avatar - Avatar-Befinden - Anhänge aktualisieren auch ohne Viewer Neustart deine HUDs reaktivieren können solltest.
     
    Jamali70 gefällt das.
  3. Tani

    Tani Nutzer

    Beiträge:
    69
    Zustimmungen:
    65
    Punkte für Erfolge:
    18
    Nein Auri, meiner spinnt nicht. Er tut ganz brav genau das was er auch soll.

    Aber ich kenne das Phänomen. Vor längerer Zeit hatte ich so etwas auch schon einmal. Damals hatte ich kurzerhand den HUD in die Tonne geworfen,
    und mir aus dem Paket einen neuen gerezzt. Damit war das Problem erledigt.
     
    Leora Jacobus gefällt das.