1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  3. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden

Mesh Problem

Dieses Thema im Forum "Phoenix / Firestorm" wurde erstellt von Andrion Acker, 12. Dezember 2014.

  1. Andrion Acker

    Andrion Acker Nutzer

    Beiträge:
    52
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ich habe seit Heute das Problem, das keine Texturen mehr auf die Meshs geladen werden. Bzw nicht angezeigt werden. Kann das mit dem neuesten Catalyst Treiber zusammen hängen? Firestorm ist die aktuellste Version.

    OS: Win7
    Viewer: Firestorm
    Treiber: Catalyst 14.2
    ATI 6870

    LG
    Andrion
     
  2. aviva Sparta

    aviva Sparta Superstar

    Beiträge:
    1.644
    Zustimmungen:
    514
    Punkte für Erfolge:
    124
  3. Timmi Noel

    Timmi Noel Neuer Nutzer

    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Genau das gleiche Problem wie Andrion Acker habe ich auch. Komischerweise auch nach einem Update auf den neuesten Catalyst-Treiber. Die Einstellungen unter dem Link
    http://www.slinfo.de/forum/showthrea...-gerezzt-schon haben Mir persönlich nicht geholfen, auch eine deinstallation und installation eines älteren Catalyst-Treibers
    ergab keine Besserung
     
  4. Andrion Acker

    Andrion Acker Nutzer

    Beiträge:
    52
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Bei mir hat nur eine komplette Deinstallation des Treibers mit Reboot und anschliessender Neuinstallation des 14.4ers Besserung gebracht. Wichtig ist eine KOMPLETTE Deinstallation des alten Treibers.
     
  5. Timmi Noel

    Timmi Noel Neuer Nutzer

    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Jepp...kann ich nur bestätigen, hat geholfen. Also finger weg vom neuesten Catalyst-Treiber