1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  3. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden

Beim Teleport schießt es meinem ava weg

Dieses Thema im Forum "Phoenix / Firestorm" wurde erstellt von Damion, 27. Juli 2015.

  1. Damion

    Damion Neuer Nutzer

    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe seid knapp ner woche das problem dass es nach dem Teleport teile meines ava weghaut d.h. z.b. ist mein meshbody weg oder die AO manchmal bekleidung und und ...
    Ich hab jetzt schon firestorm gelöscht (komplett auch die Dateien unter "Appdata-> Local und Romaning") trotzdem bleibt das problem :(
     
  2. Khufu Greymoon

    Khufu Greymoon Superstar

    Beiträge:
    1.088
    Zustimmungen:
    280
    Punkte für Erfolge:
    93
    Ist ein bekannter bug an dem Lindenlabs schon arbeitet.
    Da kann der Firestom mal nichts für^^
     
  3. Katka Vollmar

    Katka Vollmar Freund/in des Forums

    Beiträge:
    572
    Zustimmungen:
    86
    Punkte für Erfolge:
    28
    Khufu, hilf mi mal auf die Sprünge. Wenn in nach diesen Prob google, bekomme ich nur Links zur Firestorm-Jira.
    Haste nen Link für die jira.secondlife.com?
     
  4. Obscura Benoir

    Obscura Benoir Superstar

    Beiträge:
    1.398
    Zustimmungen:
    101
    Punkte für Erfolge:
    48