1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

Bilder hochladen im Blog

Dieses Thema im Forum "SLinfo - Home & Style" wurde erstellt von cesila Tomsen, 16. Mai 2008.

  1. cesila Tomsen

    cesila Tomsen Aktiver Nutzer

    Beiträge:
    389
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hi, mir ist grad aufgefallen, dass es keine Option Bilder hochladen gibt, das heißt, das die Bilder schon irgendwo online sein müssen. Bei vielen kostenlosen Anbietern ist die Ladezeit zu lang, die letzten Bilder vom Blog bekomme ich gar nicht geladen :(
    Wie können wir das am besten lösen?
    Gruß, ces
     
  2. Kila Shan

    Kila Shan Moderatorin Mitarbeiter

    Beiträge:
    15.399
    Zustimmungen:
    1.377
    Punkte für Erfolge:
    129
    Hallo,

    ich mache es hier

    http://tinypic.com/

    und füge den unteren link bei Bilder ein, man kann sogar sagen, wie groß die Bilder sein sollen
     
  3. Swapps Swenson

    Swapps Swenson Gründer

    Beiträge:
    8.742
    Zustimmungen:
    14
    Punkte für Erfolge:
    38
    Ihr konnt natürlich im Blog selbst auch Bilder hochladen.

    Schaut mal hier. Die Kollegen vom Fashion-Blog haben dort genau erklärt wie man einen Beitrag schreibt und wie man Bilder direkt hochlädt:

    http://www.slinfo.de/phpbb/viewtopic.php?p=201595#201595

    Ich hoffe macht dann ein externes Hochladen nicht mehr notwendig.
     
  4. cesila Tomsen

    cesila Tomsen Aktiver Nutzer

    Beiträge:
    389
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    danke swapps, hab echt gesucht, ich könnte auch miss blind heißen :)
     
  5. Kila Shan

    Kila Shan Moderatorin Mitarbeiter

    Beiträge:
    15.399
    Zustimmungen:
    1.377
    Punkte für Erfolge:
    129
    Ich wollte gerade mal einen neuen Artikel im Blog schreiben, und habe es nicht geschafft ein Bild einzufügen.
    Weiss einer von euch wie das geht in der neuen Wordpress Version?

    Für eine kleine Erklärung wäre ich dankbar
     
  6. administrator

    administrator Administrator (Lurch Swindlehurst) Mitarbeiter

    Beiträge:
    2.281
    Zustimmungen:
    195
    Punkte für Erfolge:
    69
    Die Fashion & Style-Projektgruppe hat ihr altes Tutorial für die neue Version überarbeitet.
    Frag mal Liliana ob sie das aus dem (inzwischen) geschlossenen Projektforum ausgliedern möchte.
     
  7. Liliana Barrs

    Liliana Barrs Freund/in des Forums

    Beiträge:
    909
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Die Gruppe ist noch nicht geschlossen (du hast Nachholbedarf! :)), Kila kann also noch ins Tutorial reingucken :)
     
  8. Kila Shan

    Kila Shan Moderatorin Mitarbeiter

    Beiträge:
    15.399
    Zustimmungen:
    1.377
    Punkte für Erfolge:
    129
    Danke, aber ich kann immer reingucken :)
     
  9. Liliana Barrs

    Liliana Barrs Freund/in des Forums

    Beiträge:
    909
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Stimmt, hab ich nicht dran gedacht ... aber geschlossen ists trotzdem noch nicht, dabei warten wir schon ;)
     
  10. Kila Shan

    Kila Shan Moderatorin Mitarbeiter

    Beiträge:
    15.399
    Zustimmungen:
    1.377
    Punkte für Erfolge:
    129
    So, ich habe brav ins Tutorial reingeguckt, habe die Bilder auch in der Mediathek drin, leider fehlt mir der "Bilder hochladen" Button. Und was mache ich nun?

    Schaut selber:

    [​IMG]
     
  11. Leilani Laval

    Leilani Laval Aktiver Nutzer

    Beiträge:
    474
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hmmm komisch.
    Was du als Übergangslösung versuchen kannst is in nem andern Fenster die Mediathek zu öffnen und dort mit Median hinzufügen n Bild hochzuladen. Und dann über Grafikadresse kopieren im Beitrag einfügen... Is aber keine dauerhafte Lösung :|
     
  12. Swapps Swenson

    Swapps Swenson Gründer

    Beiträge:
    8.742
    Zustimmungen:
    14
    Punkte für Erfolge:
    38
    Das Plugin "Customize" verursachte die Probleme.
    Nachdem ich es eben deaktiviert hatte geht es jetzt wieder und die Button "Hochladen/Einfügen" sind wieder da.
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden