1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

Einloggprobleme in SL!

Dieses Thema im Forum "Technische Hard- & Software Probleme" wurde erstellt von Susanna Allen, 25. August 2007.

  1. Sixx McMahon

    Sixx McMahon Superstar

    Beiträge:
    2.143
    Zustimmungen:
    1.256
    Punkte für Erfolge:
    154
    *gemütlch auf der Couch sitz*
    *hin/her zapp*
    [​IMG]
    .. ich will garnicht online heute.. von daher:

     
  2. Tanja Byron

    Tanja Byron Superstar

    Beiträge:
    3.161
    Zustimmungen:
    134
    Punkte für Erfolge:
    63
    Ich hab Kabel.
    Eine Freundin, die Telekom hat, hat aber zumindest Probleme, Attachements vom Körper abzunehmen.
     
  3. Nelly Yumako

    Nelly Yumako Superstar

    Beiträge:
    1.465
    Zustimmungen:
    1.262
    Punkte für Erfolge:
    129
    Öhm ja, ich auch ;)
    Bin wieder drin mitm Twink, ich versuch lieber nicht zu porten.
     
  4. Baroness Rivera

    Baroness Rivera Freund/in des Forums

    Beiträge:
    871
    Zustimmungen:
    207
    Punkte für Erfolge:
    44
    Bin wieder drin und auch TP klappt. hoffe mal das war´s mit den Problemen.
     
  5. Sumy Sands

    Sumy Sands Superstar

    Beiträge:
    3.857
    Zustimmungen:
    368
    Punkte für Erfolge:
    83
    [​IMG]

    Mein Räuchermänchen bekommt noch die Kriese weil SL nicht geht.
    Das WLAN-Kabel ist richtig angeschlossen ..... hm vieleicht den Router mal neu starten?
    Kann sein, dass der Rechner zu alt ist (siehe Röhrenmonitor) und ich denke das Netzteil hat einen Holzvergaser.
    Weiss jemand Rat?
     
  6. Katharina Infinity

    Katharina Infinity Superstar

    Beiträge:
    1.520
    Zustimmungen:
    1.327
    Punkte für Erfolge:
    129
    JA!
    Du darfst jetzt nur nicht den Kopf in Sand stecken ;)
     
    kitten Mills gefällt das.
  7. Brigitt Loening

    Brigitt Loening Superstar

    Beiträge:
    1.859
    Zustimmungen:
    324
    Punkte für Erfolge:
    83
    Wird ja auch schwer. Zumindest bei uns ist der Sand zur Zeit gefroren.
     
    Katharina Infinity gefällt das.
  8. Leonorah Beverly

    Leonorah Beverly Superstar

    Beiträge:
    2.830
    Zustimmungen:
    5.402
    Punkte für Erfolge:
    123
    Was ist denn DAS? Hatte ich noch nie.
    Liegt das am "unscheduled maintenance"?

    kein_simulator.jpg
     
  9. Leora Jacobus

    Leora Jacobus Superstar

    Beiträge:
    4.865
    Zustimmungen:
    1.721
    Punkte für Erfolge:
    114
    Ich war gerade kurz drin - ohne Probleme.
     
  10. Lucky Bekkers

    Lucky Bekkers Forumsgott/göttin

    Beiträge:
    6.692
    Zustimmungen:
    2.694
    Punkte für Erfolge:
    114
    Einfach versuchen auf eine andere Sim als die du sonst eingibst (bzw. vorbemerkt hast) einzuloggen.
    Meist klappt das.

    Oder auf Hahne und ähnliche.
     
  11. Khufu Greymoon

    Khufu Greymoon Superstar

    Beiträge:
    1.341
    Zustimmungen:
    523
    Punkte für Erfolge:
    123
    @Lucky Bekkers danke für den Tip, hatte die gleiche meldung und bin nu drin.
     
    Lucky Bekkers gefällt das.
  12. Charlie Namiboo

    Charlie Namiboo Superstar

    Beiträge:
    3.521
    Zustimmungen:
    6.311
    Punkte für Erfolge:
    154
    Bin ich allein oder kommt grad noch wer nicht rein? Mein SL wurde auf einmal superlangsam und als ich reloggen wollte, ging nu nix mehr. Ladebalken rührt sich keinen Millimeter ...
     
  13. ElecV Voom

    ElecV Voom Forumsgott/göttin

    Beiträge:
    5.648
    Zustimmungen:
    121
    Punkte für Erfolge:
    73
    Joa, sorry, ich pack mein inventar ja schon wieder ein...
     
  14. Natascha Randt

    Natascha Randt Freund/in des Forums

    Beiträge:
    731
    Zustimmungen:
    1.971
    Punkte für Erfolge:
    103
    Bin wieder drin.
     
  15. Charlie Namiboo

    Charlie Namiboo Superstar

    Beiträge:
    3.521
    Zustimmungen:
    6.311
    Punkte für Erfolge:
    154
  16. Micky Holder

    Micky Holder Nutzer

    Beiträge:
    45
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Scheint wohl heute nacht ein Problem zu sein. Bei mir gibt es auch Probleme beim rezzen des Avas, Inventar wird ultra langsam aktualisiert und die L$ Anzeige steht auf ??.
    Ich war eben mal in Sansar und da kam ich auf keine, der drei von mir ausprobierten Locations. LL hat wohl heute ein Serverproblem?!
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden