• Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
  • Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
  • Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.

Einloggprobleme in SL!

Sixx McMahon

Superstar
*gemütlch auf der Couch sitz*
*hin/her zapp*
smilie_tv_15.gif

.. ich will garnicht online heute.. von daher:

 

Sumy Sands

Forumsgott/göttin
rauch-forumdddne.jpg


Mein Räuchermänchen bekommt noch die Kriese weil SL nicht geht.
Das WLAN-Kabel ist richtig angeschlossen ..... hm vieleicht den Router mal neu starten?
Kann sein, dass der Rechner zu alt ist (siehe Röhrenmonitor) und ich denke das Netzteil hat einen Holzvergaser.
Weiss jemand Rat?
 

Lucky Bekkers

Forumsgott/göttin
Einfach versuchen auf eine andere Sim als die du sonst eingibst (bzw. vorbemerkt hast) einzuloggen.
Meist klappt das.

Oder auf Hahne und ähnliche.
 

Charlie Namiboo

Superstar
Bin ich allein oder kommt grad noch wer nicht rein? Mein SL wurde auf einmal superlangsam und als ich reloggen wollte, ging nu nix mehr. Ladebalken rührt sich keinen Millimeter ...
 
Scheint wohl heute nacht ein Problem zu sein. Bei mir gibt es auch Probleme beim rezzen des Avas, Inventar wird ultra langsam aktualisiert und die L$ Anzeige steht auf ??.
Ich war eben mal in Sansar und da kam ich auf keine, der drei von mir ausprobierten Locations. LL hat wohl heute ein Serverproblem?!
 

Aktive User in diesem Thread

Oben Unten