• Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
  • Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
  • Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.

Einloggprobleme in SL!

Aurelia Baroque

Aktiver Nutzer
Hat aktuell noch wer Einloggprobleme in SL? Bei mir hängt der Ladebildschirm bei "Anmeldung erfolgt"... gefühlte Stunden später kommt dann ne Fehlermeldung mit nem Text, Service nicht verfügbar und nem Link mit Status checken... der leitet mich nicht mal auf den Link weiter...
 

Pinky

Aktiver Nutzer
Habe auch Einloggprobleme, nach dem MS Edge Update (den ich eh nicht benutze). Dachte es liegt an dem Update und habe FS de- und neu installiert. Es ändert sich nichts. Liegt also nicht am Update.
 

Aurelia Baroque

Aktiver Nutzer
Toll... Na wenigstens bin ich nicht alleine betroffen. Da will man sich mal von einem sau langweiligen Unterricht ablenken weil das Fach irgendwie eh kein Mensch braucht und was is, ausgerechnet dann zickt SL rum... das ist irgendwie nicht sozial!
 

Aurelia Baroque

Aktiver Nutzer
Höh? Ich versuchs jetzt auch nochmal, hab ned drauf geachtet was da vorher bei mir genau stand...

Ok, bei mir steht tatsächlich:
"Anmeldung fehlgeschlagen. Trotz all unserer Bemühungen ist ein unerwarteter Fehler aufgetreten... u.s.w."
 

Users who are viewing this thread

Oben Unten