• Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
  • Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
  • Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.

Einloggprobleme in SL!

Nayla

Nutzer
Ich bin drin aber mein Partner kann nicht einloggen, man kann teilweise innerhalb der eigenen Sim nicht hin und her teleportieren (Ich bin von einer Plattform gefallen beim Bauen, musste in einen Shop teleportieren und von dort dann zum Ausgangspunkt zurück von dem ich gefallen war), weder auf MP noch ingame etwas kaufen und versucht man es, landen die Linden auf -1 bis man sie oben rechts anklickt (Firestorm) :goofy: dann sind sie wieder da. Die Website geht auch nicht auf.

Also das SL teilweise rattert und hüpft wie ein Altes Auto weiss man ja, aber heute ist es wirklich hardcore :rofl
 
Zuletzt bearbeitet:
Mein Partner ist seit einer Viertelstunde drin, ich komm nicht rein *heul*
Auch nicht mit einem anderen Ava mit kleinerem Inventar.

Such ich mir halt alte Fotos zum Bearbeiten raus. Sowas von Ärger aber auch!
 
Tja, ich komm nicht rein, und das ist die entsprechende Meldung im Gridstatus:

"Identified - We are aware that some Residents are having trouble logging into the viewer, resulting in an error message citing inventory issues. We have identified the issue and are in the process of implementing a fix for. Residents may be unable to log in in the interim. We very much appreciate your patience. Please follow this blog for updates.
Sep 23, 09:58 PDT"
 

Nikira Naimarc

Aktiver Nutzer
Hallo, gleiches bei mir...

nachdem ich mein Outfit inworld wechseln wollte und dieses nicht funktionierte, versuchte ich ein Restart und kommen jetzt auch nicht mehr rein. Es taucht der genannte Fehler bezüglich des Inventars auf.

Inzwischen ist ja auch eine Meldung im Gridstatus.

Die Niki
 

Tiniyn Resident

Aktiver Nutzer
Ist mir auch gerade passiert "inventory problem detected" beim Login. Wollte schon ein Ticket aufmachen, aber jetzt bin ich wieder reingekommen. Inventory lädt aber noch, nachdem ich mal den Cache geputzt habe.
 

Aktive User in diesem Thread

Oben Unten