1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  3. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden

Firestorm relogged mich beim Start

Dieses Thema im Forum "Phoenix / Firestorm" wurde erstellt von Violetta Andretti, 19. Februar 2013.

  1. Violetta Andretti

    Violetta Andretti Aktiver Nutzer

    Beiträge:
    130
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Ich habe Windows 7 Ultimate 64 bit installiert und benutze Firestorm 4.3.1.31155. Beim Start läuft der Balken zügig bis zum Ende durch, dann bleibt Firestorm etwa 2 Minuten lang stehen und wenn der Viewer dann erscheint, erhalte ich die Meldung "You have been logged out ...".
    Zwei Freundinnen können mit diesem Viewer auf meinem PC problemlos nach SL kommen. Sie haben erheblich mehr Scripts als ich, aber daran kann es nicht liegen, denn auch wenn ich nackt und ohne Frisur und andere Attachements ON gehen will passiert dasselbe. Auch "Reset all Settings" oder eine Neuinstallation ändern nichts. Mit allen andern Viewern gibt es keine Probleme.
    Wo versteckt sich der Fehler?
     
  2. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    719
    Punkte für Erfolge:
    123
  3. Sirena Mureaux

    Sirena Mureaux Superstar

    Beiträge:
    1.793
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Vieleicht trägst du noch eine Firestorm Bridge mit dir herum, die defekt ist.
    Da es ja nur deinen Account betrifft und nur den Firestorm, könnte das die Ursache für die Fliegerei sein.
     
  4. Violetta Andretti

    Violetta Andretti Aktiver Nutzer

    Beiträge:
    130
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Danke Nicoletta, die saubere Neuinstallation hat geholfen! Ich komme jetzt wieder einwandfrei ON und kann mich ohne Einschränkung in SL bewegen.
    Aber vielleicht ist auch was dran am Beitrag von Sirena, denn beim Start bekomme ich die Meldung "The bridge inventory contains unexpected items". Die Bridge V 2.3 ist im entsprechenden Verzeichnis installiert und aktiv. Was bedeutet diese Meldung?
     
  5. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    719
    Punkte für Erfolge:
    123
    Du kannst Dir eine neue Bridge erstellen. Ziehe sie aus und gehe auf :

    Oberes Menü > Avatar > Avatar-Befinden > LSL-Bridge neu erstellen
     
  6. Violetta Andretti

    Violetta Andretti Aktiver Nutzer

    Beiträge:
    130
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Jetzt ist auch die Bridge wieder in Ordnung, alles wieder im grünen Bereich!!! Danke Nicoletta und Sirena .... Dickes Bussi!!!
     
  7. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    719
    Punkte für Erfolge:
    123
    Kontrolliere bitte auch die eingestellte Bandbreite. Sie sollte nicht höher sein als 1500, eher weniger.