• Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
  • Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
  • Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.

Massiver Lag

Bittersweet Frostbite

Moderatorin in Urlaub
In meiner Sandbox habe ich seit 4 oder 5 Tagen massiven Lag. Das äussert sich so, dass schon jeder Teleport die Region stärker belastet als normal. Und bereits ab 7 oder 8 Avataren ist die Region am Rande des Zusammenbruchs. Dann frieren Avatare schon mal ein und man muss sich ausloggen, wenn man nicht gleich von vornherein abstürzt. Rein oder rausteleportieren ist dann natürlich auch nicht mehr möglich. Manchmal scheint die Region von aussen auch komplett offline zu sein, d.h. man sieht von aussen nur Wasser, obwohl noch Avatare in der Region sind. Die sehen dann die Regionen ringsherum offline.

Es handelt sich um Mainland, Estate-Rechte hat also nur Linden Lab. Ein Support-Ticket ist geschrieben, Antwort habe ich aber noch nicht, obwohl ich schon Linden-Mitarbeiter in der Region gesichtet habe. Das Ganze ist unabhängig von diversen Restarts, d.h. es kann auch unmittelbar nach dem Restart sofort zu den geschilderten Problemen kommen. Ebenfalls ist es unabhängig von der Bauerlaubnis, denn es passiert auch, wenn Bauen abgeschaltet ist.

Wenn sich jemand das mal ansehen will: http://maps.secondlife.com/secondlife/Digeut/28/44/3201 Manchmal scheint alles normal zu sein, aber sowie ein paar Avatare da sind, gehts los.
 

Aktive User in diesem Thread

Oben Unten