1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

RC 1.23.1 Probleme

Dieses Thema im Forum "Technische Hard- & Software Probleme" wurde erstellt von Doktor Beerbaum, 30. April 2009.

  1. Doktor Beerbaum

    Doktor Beerbaum Superstar

    Beiträge:
    1.925
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    habe mir eben den neuen RC runtergeladen. Der hängt sich leider nur auf und crashed dann.

    Hat jemand ähnliche oder andere Erfahrung?
     
  2. Ja ich grade. Hab den wegen deinem Hinweis mal installiert. Bis Welt initialiseren kommt er und dann stürzt er ab. :roll:
     
  3. Diver Price

    Diver Price Nutzer

    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  4. Landra Beerbaum1

    Landra Beerbaum1 Aktiver Nutzer

    Beiträge:
    327
    Zustimmungen:
    217
    Punkte für Erfolge:
    53
    ja bei mir dasselbe problem...
    lg landra
     
  5. Tante Edith bedankt sich für die info bzgll der Einstellung..nun funzt er
     
  6. Doktor Beerbaum

    Doktor Beerbaum Superstar

    Beiträge:
    1.925
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hey, Klasse - hat funktioniert!

    Danke vielmals!!!!!!!!

    Doc
     
  7. Doktor Beerbaum

    Doktor Beerbaum Superstar

    Beiträge:
    1.925
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich hab gleich ne 2. Frage:

    Könnt ihr "adult content" in der Suche auch nicht anklicken???
     
  8. geh ma unter bearbeiten-einstellungen-allgemein .... da kannste das raiting auf PG,Mature und Adult ändern
     
  9. Doktor Beerbaum

    Doktor Beerbaum Superstar

    Beiträge:
    1.925
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Für kleine Mädchen wie Dich is das ja auch nix!

    Also nehme ich an, dass wird erst am Tag X aktiviert. ;-)
     
  10. ICH BIN NICH KLEIN *wütend mit fuß auf den boden aufstampf und auf den editierten beitrag verweist*
     
  11. Landra Beerbaum1

    Landra Beerbaum1 Aktiver Nutzer

    Beiträge:
    327
    Zustimmungen:
    217
    Punkte für Erfolge:
    53
    danke diver... nun gehts
    sag wie krieg ich ein avatarbild hier rein?
    lg landra
     
  12. Doktor Beerbaum

    Doktor Beerbaum Superstar

    Beiträge:
    1.925
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bist ein Schatz - hab da überall rumgesucht und diesen unscheinbar kleinen Kasten übersehen.
    So, jetzt kanns losgehen!

    Ich erhebe mein Glas und trinke auf SLinfo und die perfekte Kommunikation in der Community. Prost!
     
  13. ich habs leider net kapiert :oops:
     
  14. Diver Price

    Diver Price Nutzer

    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gaaanz einfach!

    Du gehst auf Start - Systemsteuerung
    dort auf Regions- und Spracheinstellungen
    im Reiter Regionale Einstellungen machst du unter Anpassen
    im Reiter Zahlen bei Dezimaltrennzeichen einen Punkt (.) rein
    statt dem Komma (,) das drinsteht!
    Mit OK bestätigen... Fertig!

    Hoffe geholfen zu haben!
     
  15. Hallo Diver, ja, vielen Dank....hast mir sehr geholfen :))))

    LG Hexi
     
  16. Leilani Laval

    Leilani Laval Aktiver Nutzer

    Beiträge:
    474
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Einloggprobleme RC

    Als der neue RC heute rauskam war ich voller Hoffnung dass sich das Problem gelöst haben könnte, wurde aber leider enttäuscht.

    Ich hab das Problem nur dem RC, mit dem normalen Viewer funktioniert alles einwandfrei.

    Das ganze trat vor ein paar Wochen plötzlich auf - ich wollte nur reloggen.

    Hier mal Screenshots ^^

    Versuche ich zuhause einzuloggen:
    [​IMG][​IMG]
    [​IMG]

    Last Location oder Eingabe einer Sim:
    [​IMG][​IMG]
    [​IMG]


    Ich hatte deswegen auch mal ein Ticket aufgemacht, aber da ich als Basic Account Holder ja nur eingeschränkte Hilfe blabla.. Sagte man mir ich solle Ports freischalten, die Knowledge Base lesen oder mal ein Help Island besuchen.

    Kanns an Ports liegen? Wenns so wäre würde ja der normale Client auch nich gehn oder?


    Möchte auch gerne wieder mit dem RC online gehn können :cry:

    *edit
    Problem hat sich gelöst. Nach nochmaligem durchgehen der Firewall -.- Die hatte eine Verbindung vom Client geblockt!
     
  17. Carina Kabila

    Carina Kabila Nutzer

    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe heute morgen auch das neue Update 1.23.0 drauf gespielt, in der Hoffnung das die Probleme weniger werden... Nun crashed SL schon bevor ich überhaupt on bin... Also mit RC komme ich seit dem Update nimmer rein :(

    Warum nur - hoffe das LL das bald behoben hat...
     
  18. Carina Kabila

    Carina Kabila Nutzer

    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Lady,
    mein Problem ist - ich wollte diese Lösung schon anwenden - doch leider finde ich die Einstellungen bei Vista nit - die angegeben sind... von daher konnte ich es auch nicht ändern :(

    Okay - habs gefunden *lol - dann wird mal getestet................. siehe da es funktioniert *yyyyyyeeeeeaaaaaaaaahhhhhhhhhhhh

    DANKESCHÖN
     
  19. schön wenns funktioniert nun :))
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden