1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

SLinfo Grid Down?

Dieses Thema im Forum "OpenSim Archiv" wurde erstellt von Milosh Glasgow, 24. August 2008.

  1. Milosh Glasgow

    Milosh Glasgow Freund/in des Forums

    Beiträge:
    882
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Mahlzeit;-)

    Nachdem es die letzen Tage auf der Startsim schon massiv geruckelt hat ist das Grid bei mir momentan überhaupt nciht zu erreichen?

    Noch jemand Probleme?


    lg
    Milo
     
  2. Edi Lane

    Edi Lane Aktiver Nutzer

    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Jep, komme zwar noch auf meine Sim, aber die SLInfo.de Home Sim [libary:e07778980b]Abk. [Simulator] ist eine [Insel] oder größte zu kaufende [Landeinheit]. Eine [Sim] kostet ca. 1500 US-$ und monatl. Kosten von ca. 280 US-$[/libary:e07778980b] ist nicht mehr zu sehen. Ob Yogi's Sims zu erreichen sind weiß ich nicht, auf der Karte tauchen nur die Namen auf.
     
  3. Tazi Beaumont

    Tazi Beaumont Neuer Nutzer

    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi Milosh,

    ich hab grad auch nochmal probiert und ich komme nur an den sonnigen Strand. Leider tut das SLInfo-Grid bei mir schon seit ichs hinbekommen habe, dass es bei mir läuft, nicht so richtig, was ich sehr schade finde. Ich würde nämlich echt gerne was dort basteln. Hab mir sogar schon Texturen aus dem Internet zusammen gesammelt. Allerdings wenn ich versuche dort auch nur auf mein Inventar zuzugreifen geht mein Secondlife gleich aus :-(.

    Grüße,

    Tazi
     
  4. Sir Weledniker

    Sir Weledniker Gesperrt

    Beiträge:
    111
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hatte es auch lange probiert, dann opengrid verscuht und siehe da es dauerte sekunden und es funktionierte auf anhieb
     
  5. Edi Lane

    Edi Lane Aktiver Nutzer

    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Naja, geht doch schon wieder ... :wink:

    So langsam wirds ja doch noch was mit dem SLInfo Grid :D

    [​IMG]
     
  6. Yogibaer

    Yogibaer Nutzer

    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Meine Sims sind momentan Down bis auf Sunny Beach weil ich grade was an dem Server machen udn Sunny Beach auf einem anderen Server liegt ich mache grade mit einem bekannten einige tests was OS angeht weil es beim Slinfo grid imemr so ruckelt

    Ich halte euch auf dem laufenden
     
  7. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich werde diesen Theard abonnieren, sollte also das Grid mal nicht erreichbar sein, dann hier schreiben und ich werde eine eMail bekommen.

    Ich ueberwache derzeit nicht permanent das Grid.
     
  8. Edi Lane

    Edi Lane Aktiver Nutzer

    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Blackie, das Grid [libary:f403a20be9]Begriff für das [SecondLife] Server-Netzwerk[/libary:f403a20be9] klemmt wieder mal.

    Objekte und Scripte laden nicht, kann nichts aus dem Inventory rezzen und Scripte werden nicht übersetzt, da komm die Fehlermeldung

    Code:
    Primitive: Error compiling script:
    
    Line -1, column -1, Error Number: CS0006, 'cannot find metadata file `/srv/opensim/opensim/Sim_Slinfo/bin/ScriptEngines/OpenSim.Region.ScriptEngine.DotNetEngine.dll''
    Kannst du bitte mal nachsehen, was los ist?

    Danke
    Edi
     
  9. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Schon seit einiger Zeit wieder alles ok ;)
     
  10. lillith Xue

    lillith Xue Nutzer

    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Probleme Probleme und immer Probleme

    Hallo, nun ja wie immer^^ Ich hab ein Problem^^

    und Zwar:

    Ich komme nicht auf das SLinfo grid

    Ich hab nun port 8001 und 9000 versucht.
    Der Fehler lautet einfach

    Code:
    Login Failed
    
    Nun ja ich würde das natürlich gerne sehen, darum bitte ich um eueren Rat.

    Achja ich hab auch eine Sim und würde mich bereiterklären mich dem Projekt SLinfo grid anzuschließen. (müsste evtl schon geschehen sein)

    P.S Das ist mein erster beitrag in SLinfo Jubiläum!!!!^^

    mfg and mb lillith Xue^^
     
  11. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    also normalerweise ist der port 8002 ;)

    also:

    grid.slinfo.de auf port 8002


    gruss BD
     
  12. lillith Xue

    lillith Xue Nutzer

    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    uups^^

    Da hab ich wol etwas überlesen^^ soo neues Problem:

    Ich kann mich nicht anmelgen weil:

    er scheinbar mein passwort nicht akzeptiert...

    Ich benuze das slinfo Passwort

    Oder muss ich da irgendeins neu anlegen?

    Fehlermeldung:
    Code:
    Login failed.
    Could not autentificate your avatar. Please check your username and password, and check the grid if problems persist,
    
    das sieht mir sehr nach einem nicht vorhandenen benuzer aus... Hmm hab ich da wieder irgendwo falsch gelesen??

    Ist im SLINFO-Grid irgendwo eine neue sim aufgetaucht?
    Ich hab mich angedockt

    pls mb mfg lillith Xue
     
  13. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    ich habe deinen account mal aktualisiert.

    jetzt sollte es gehen

    gruss BD
     
  14. Cobi Denja

    Cobi Denja Neuer Nutzer

    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo

    Ich habe leider genau das gleiche Problem wie Lillith Xue, das ich mich dann nicht einloggen kann! :cry:
    Kannst man wenn das was bring, vielleicht auch meinen Acount aktualisieren?
     
  15. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Account aktualisiert!
     
  16. lillith Xue

    lillith Xue Nutzer

    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hmm Ich glaube der Hauptserver ist nun ganz down. Kann nichtmnehr verbinden. Der hängt sich bei regionverbindung auf
     
  17. Edi Lane

    Edi Lane Aktiver Nutzer

    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Sieht so aus, allerdings kommt man noch aufs Grid über die Startlocation "SLInfo.de Home Sim".

    Meine Regions kann ich allerdings nicht mehr andocken :(
     
  18. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    ich habe mich gerade eingeloggt ohne weitere probleme.

    geht es bei euch auch wieder?

    gruss BD
     
  19. Edi Lane

    Edi Lane Aktiver Nutzer

    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    /me schüttelt energisch den Kopf

    Code:
    2008-09-29 00:27:42,573 INFO  - OpenSim.Region.Communications.OGS1.OGS1GridServices [OGS1 GRID SERVICES]: Attempting to register region Tego Bay NW with grid at [url]http://grid.slinfo.de:8001[/url]
    2008-09-29 00:29:12,668 ERROR - OpenSim.OpenSimBase [STARTUP]: Registration of region with grid failed, aborting startup - System.Exception: Unable to register region with grid at [url]http://grid.slinfo.de:8001[/url]. Grid service not running?
    
     
  20. Blackie Demina

    Blackie Demina Aktiver Nutzer

    Beiträge:
    195
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ohi,

    ok, du kannst die region niht verbinden aber du selbst kannst dich einloggen auf dem grid ?

    bitte schreib mir mal per PM deine IP, deinen simnamen und deine sim koordinaten.

    thx gruss BD
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden