1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

Upload von Bildern auf den Marketplace geht nicht ?

Dieses Thema im Forum "Externe Programme - Import & Export" wurde erstellt von Raiser Nightfire, 12. Juni 2012.

  1. Raiser Nightfire

    Raiser Nightfire Aktiver Nutzer

    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    hallo zusammen ...

    ich bin gerade dabei, ein neues Haus in meinem Marktplatz zu aktivieren. Habe das schon x-mal gemacht und immer ohne stress.

    nun versuche ich, bilder des hauses hochzuladen und die werden nur mit rotem X im leeren kasten dargestellt.
    format ist jpeg ... hakt SL oder bei mr was ?

    LG Raiser
     
  2. Daemonika Nightfire

    Daemonika Nightfire Forumsgott/göttin

    Beiträge:
    7.367
    Zustimmungen:
    393
    Punkte für Erfolge:
    93
    Klingt nach einem Problem in der Amazon-Cloud (ist doch Amazon, oder?).
    Saemtliche Marketplace Bilder sind ja in deren Cloud, vermutlich steht bei denen jemand auf dem WLAN-Kabel. ;)
    Das wuerde zumindest erklaeren warum zur zeit haeufig Marketplace Listings ohne Bilder erscheinen.

    Ich wuerde einfach abwarten und gegebenenfalls spaeter noch mal versuchen.

    LG
    Dae
     
  3. Raiser Nightfire

    Raiser Nightfire Aktiver Nutzer

    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    hallo :)

    ja sowas vermute ich auch ... ging ja bisher immer ohne probleme.

    also "päuschen" zwangsweise :/

    LG
    Raiser
     
  4. Raiser Nightfire

    Raiser Nightfire Aktiver Nutzer

    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    na toll ... das geht immer noch nicht :(

    hat jemand das selbe problem oder bin ich damit alleine? (dann liegt der fehler bei mir)

    LG
    Raiser
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden