1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

Vollbildbutton - Reaktion = Null

Dieses Thema im Forum "Phoenix / Firestorm" wurde erstellt von Xenos Yifu, 16. Juni 2016.

  1. Xenos Yifu

    Xenos Yifu Guest

    Ich wollte mal den Vollbildmodus testen.
    Wenn ich den Haken dafür setze passiert schlicht nichts.
    Anwenden - Neustart, nüscht.

    Version ist neuste 64bit SL/OS.
     
  2. Xenos Yifu

    Xenos Yifu Guest

    Erledigt, auf einmal klappt es [​IMG]
     
  3. Xenos Yifu

    Xenos Yifu Guest

    Bin aber zurück zum Fenstermodus, ist zwar laut FPS Anzeige kein Unterschied.
    Aber ich kann mir nicht helfen, irgendwie ist alles im Vollbild träger.
    Also verstecke ich lieber die Windows Taskleiste, kommt ja nahe an Vollbild ran ;)
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden